It is currently Wed Jun 26, 2019 4:24 pm


All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Sat Feb 24, 2018 9:27 pm 

Joined: Sat Feb 24, 2018 9:15 pm
Posts: 2
Location: Poland
Hi,
I have been using latest version of Chaotica on 2 of my computers, both on windows 7.
I'm making set of 6 animations in 4k, each 15 minutes long.
I have a lot of Apophysis fractals that I'm using as a base of my animations.

Today I opened my Chaotica and my Nodes World window didn't show up.
I have tried to delete, uninstall, portable and install version of chaotica, restarting system and copying Chaotica folder from my other computer and nothing.
In my World Editor window on top tab when I use right mouse button I can see that World Nodes window is "unchecked" but I can't click on it.

Layout reset doesn't help either.

It looks like there is some config file stored in Windows that refers to all Chaotica programs that I have tried to lunch but I don't know where to find it, or maybe I'm wrong.

Please help me :)


Top
Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group
Theme created StylerBB.net